Novedades

Vulnerabilidad Heartbleed
Date:11.04.2014 15:00:22
Autor: Vin J.
Probablemente haya oido hablar de la vulnerabilidad Heartbleed (http://heartbleed.com/) que se puede usar para robar información supuestamente segura aprovechando una vulnerabilidad en los certificados OpenSSL. Es importante reseñar que este agujero de seguridad se encontraba disponible sólo en sitios webs que usaban nuestros certificados SSL compartidos. Los sitios web usando certificados RapidSSL o SSL de GeoTrust no fueron afectados. En pocos de nuestros servidores se estaba usando la versión vulnerable de OpenSSL y tan pronto como se liberó un parche de seguridad por OpenSSL, lo hemos instalado y re-emitido todos los certificados existentes. Lo que esto significa es que todos sus sitios web y los datos que envían sobre los certificados SSL compartidos se encuentran seguros de nuevo. ¡Queremos agradecerle que haya escogido nuestros servicios!
Todos los precios incluyen IVA.
 
We use cookies to ensure you can get the best experience on our site. If you keep using this site we assume that you agree to our use of cookies. Privacy Policy OK